Android: LOCAL_SDK_VERSION := current

Android.mk里添加 LOCAL_SDK_VERSION := current 后不能使用@hide API




展开阅读全文

没有更多推荐了,返回首页