关闭

apache 2.0.48在fedora E4下面是无法正常安装的。

927人阅读 评论(0) 收藏 举报

apache 2.0.48在fedora E4下面是无法正常安装的。解决办法, 用httpd_2.0.55.tar.gz可以正常使用。

另外:在fedora e4下面resin 还要加上一个路径:

 export CFLAGS=-fPIC

0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:139887次
    • 积分:1880
    • 等级:
    • 排名:千里之外
    • 原创:39篇
    • 转载:4篇
    • 译文:6篇
    • 评论:47条
    最新评论
    友情Blog(征集中)