linux下teamviewer 安装报错 libQt5WebKit.so.5()(64bit) >= 5.5

ubuntu......
# for DEB packages:
apt install ./teamviewer_13.x.yyy_[arch].deb
apt install ./teamviewer-host_13.x.yyy_[arch].deb

centos......
# for RPM packages (use dnf if yum is not available):
yum install ./teamviewer_13.x.yyy.[arch].rpm
yum install ./teamviewer-host_13.x.yyy.[arch].rpm
展开阅读全文

没有更多推荐了,返回首页