vue--解决低版本安卓手机兼容性问题

低版本的安卓手机可能会白屏,是由新特性不支持引起的

解决代码es6新特性兼容问题

1,安装es6新特性,

npm install babel-polyfill --save

2,main.js 引入 

import 'babel-polyfill'


没有更多推荐了,返回首页

私密
私密原因:
请选择设置私密原因
  • 广告
  • 抄袭
  • 版权
  • 政治
  • 色情
  • 无意义
  • 其他
其他原因:
120
出错啦
系统繁忙,请稍后再试