A+B Problem
Time Limit: 1000MS
Memory Limit: 65536KB
Problem Description
Calculate a+b.
Input
Two integer a,b (0<=a,b<=10).
Output
Output a+b.
Example Input
1 2
Example Output
3
代码如下:
import java.util.Scanner;
public class Main {
public static void main(String[] args) {
// TODO Auto-generated method stub
Scanner in= new Scanner(System.in);
int a=123,b=456;
a=in.nextInt();
b=in.nextInt();
System.out.println(a+b);
}
}