在./configure时,出现错误: configure: error: bzlib.h is required

在./configure时,出现错误: configure: error: bzlib.h is required

nonobo:

在./configure时,出现错误:
configure: error: bzlib.h is required
解决:
Fedora:
yum install bzip2-devel
其他:
apt-get install libbz2-dev
g++找不到,安装gcc-c++
yum install gcc-c++

阅读更多
换一批

没有更多推荐了,返回首页