新浪sae开发微信公众号所需软件的版本

需要的软件 JDK1.6(新浪sae不支持JDK1.7) Eclipse IDE for java EE developer(必须是for java ee版本,) tomcat(最好用安装版,tomcat6或tomcat7都ok) 欢迎指错 具体环境搭建以及例子参见http://v.cs...

2015-07-06 20:42:41

阅读数:435

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭