关于android stuido Error:Failed to resolve: com.android.support:support-annotations:27.0.2 报此类错误的解决办法

出现这种错误的原因是26以上的版本库必须加如下配置才能下载引用


阅读更多
想对作者说点什么?

博主推荐

换一批

没有更多推荐了,返回首页