java.lang.UnsupportedClassVersionError: org/jetbrains/kotlin/kapt/idea/KaptGradleModel : Unsupported

idea工具,file-->settings-->搜gradle,将Gradle JVM改为1.8

展开阅读全文

没有更多推荐了,返回首页