西代零零发

既然选择远方,便只顾风雨兼程

Bochs 2.4.5 调试版本的安装

准备工作,安装bochs依赖的软件: sudo apt-get install build-essential sudo apt-get install xorg-dev sudo apt-get install bison   1. 下载安装...

2011-02-27 16:53:19

阅读数 22

评论数 0

提示
确定要删除当前文章?
取消 删除