Android 导入v7包常见错误,以及项目引用v7包错误解决,androidv7

android下v4    v7   v21等包是android系统的扩展支持包,就想windows的系统补丁一个道理。         android的扩展包主要是用来兼容低版本的,比如android3.0以后出现了actionbar,如果要使用actionbar,那么手机系统必须在3.0...

2015-07-23 11:44:54

阅读数 438

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭