排序:
默认
按更新时间
按访问量

XAMPP各个版本配置

XAMPP这集成环境也很不错 如果你的PHP代码有加密部分,而Zend Guard 5.2加密的代码不能用5.3解密, 只有下载最后一个PHP5.2版本的xampp 1.7.1,并改动php.ini最 后的  [Zend]  zend_optimizer.enab...

2017-08-24 14:21:39

阅读数:10303

评论数:0

phpstudy多版本php共存,phpstudy无法多版本共存的方案,多个PHP同时运行

phpstudy多版本php共存,phpstudy无法多版本共存的方案,用了phpstudy很多年,最近测试需要用到多版本共存,默认phpstudy并不支持,只能切换版本,不能多个版本同时运行, 弄了好久都搞不定,在网站参照其他配置也都搞了好久也搞不定,最后只能考虑换集成环境了,然后就找到了功...

2017-08-24 14:08:20

阅读数:23911

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭