何旭东chucai的专栏

Web开发实录:Ruby, Rails, Java, Coffeescript , Sass, Html, JQuery

rails3.2 整合compass, blueprint实录

修改Gemfile group :assets do gem 'sass-rails' # if running rails 3.1 or greater gem 'compass-rails', '1.0.1' end bundle install 安装 bundle exec...

2012-06-05 13:40:51

阅读数:781

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭