何旭东chucai的专栏

Web开发实录:Ruby, Rails, Java, Coffeescript , Sass, Html, JQuery

排序:
默认
按更新时间
按访问量

Rails3.2 下使用 plugin出现的问题

总是提示我: Start moving any remaining Rails 2.3-style vendor/plugins/*. These are finally deprecated! 解决办法: 以mobile-fu 为例 1, 将vender/plugins/mo...

2012-06-20 10:20:52

阅读数:444

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭