解决Cocos3.2以上版本在Android5.0崩溃的问题

For BMFont and Httpclient Crash on Android L  I fixed it by use cocos2dx v3.2 Androidk instedof cocos2dx v3.3rc0 Androidk ex: Android.MK in coco...

2016-01-19 20:51:29

阅读数 1919

评论数 0

提示
确定要删除当前文章?
取消 删除