ACM之1000

Description

计算a加b。

Input

两个整数a和b,其中0≤a, b≤10。

Output

输出a与b的和。

Sample Input: 1 2
Sample Output: 3

#include <iostream>
using namespace std;
int main()
{    
	int a,b;    
	cin >> a >> b;  
	if(a<0||b<0||b>10)
		cout<<"Two integer a,b (0<=a,b<=10)";
	else 
		cout << a+b << endl;    
	return 0;
}



评论
添加红包

请填写红包祝福语或标题

红包个数最小为10个

红包金额最低5元

当前余额3.43前往充值 >
需支付:10.00
成就一亿技术人!
领取后你会自动成为博主和红包主的粉丝 规则
hope_wisdom
发出的红包
实付
使用余额支付
点击重新获取
扫码支付
钱包余额 0

抵扣说明:

1.余额是钱包充值的虚拟货币,按照1:1的比例进行支付金额的抵扣。
2.余额无法直接购买下载,可以购买VIP、付费专栏及课程。

余额充值