茄肥猫的窝

erp db os

ORACLE 12C R2 不支持OGG12.2

土豪老板采购了oracle exadata X6 ,为了测试OGG to bigdata kafka特安装了12cR2测试环境。

所有都搞完了,发现不兼容,kao。

提醒大家不要近坑


 INFO    OGG-02089  Source redo compatibility version is: 12.2.0.

ERROR   OGG-06535  Extract does not support the database compatible setting 12.2.0.





阅读更多
版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/lively1982/article/details/72882698
文章标签: ogg oracle oracle12cr2
个人分类: ORACLE 文档
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭