Android Studio 学习BUG 一

1.关于找不到 compile 'com.android.support:appcompat-v7:21.+' support v7 的包,我下载的是带sdk的版本的 。 理论上是支持 这个包的。 因为我eclipse  用的jdk 1.6 . 要换成 1.7 的. 在file - pro...

2015-06-29 17:15:41

阅读数:302

评论数:0

U盟微信分享

activity android:name="com.xxx.xxx.wxapi.WXEntryActivity"              android:launchMode="singleInstance"              android:e...

2015-06-08 12:07:38

阅读数:647

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭