Install-Package : Microsoft.Bcl 1.1.10程序包需要 NuGet 客户端版本2.8.1或更高

标题:  Install-Package : Microsoft.Bcl 1.1.10程序包需要 NuGet 客户端版本2.8.1或更高...
Install-Package : Microsoft.Bcl 1.1.10程序包需要 NuGet 客户端版本2.8.1或更高版本,但当前的 NuGet 版本为2.7.40911.287

版本太低了。
解决办法如下:vs2013----工具------扩展和更新-----更新即可。
©️2020 CSDN 皮肤主题: 大白 设计师:CSDN官方博客 返回首页