[ejbdoclet] at org.eclipse.ant.internal.ui.antsupport.InternalAntRunner.main(InternalAntRunner.java:

原创 2011年10月12日 21:56:39

使用MyEclipse8.6,创建EJB项目,并在用xdoclet过程中出现了如上错误


解决方法:

更换JRE,将你自己的JRE换成,MyEclipse原来的JRE,并重新运行run xdoclet。


问题解决

版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/Jason69181/article/details/6868024
收藏助手
不良信息举报
您举报文章:[ejbdoclet] at org.eclipse.ant.internal.ui.antsupport.InternalAntRunner.main(InternalAntRunner.java:
举报原因:
原因补充:

(最多只允许输入30个字)