mydeman的学习日志

知行合一

是IIS支持APS.Net

 这些天由于在不同的机器安装测试环境,经常遇到这个问题,每次都要去google,看来脑子真的生锈了,就记录在这里吧。 在XP上安装过IIS5.1以后,可以运行asp,但是却不能运行aspx文件。此时要安装.Net Framework。.Net FrameworkSDK 可以从微软的官方网站下载。安...

2009-06-30 09:57:00

阅读数:1451

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭