前端开发&搜索引擎优化

只要坚持尝试,总有一天困难会变得容易,枯燥也会变得有趣了。

onnection.ConnectionError: Cannot connect to database default :

pymongo版本不兼容造成的错误,重新安装低版本可以解决

2017-02-12 16:19:52

阅读数:388

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭