webpack引入bootstrap4报错

webpack在安装时若不指定版本,则默认指定安装最新版

 

bootstrap4,需要手动安装popper.js

 

npm install popper --save-dev

 

即可

阅读更多
想对作者说点什么?

博主推荐

换一批

没有更多推荐了,返回首页