IE 提示 Java(TM) 已被阻止,因为它已过时并且需要更新解决办法(IE11为例)

    最近开发一个项目需要打印,在打印时需要调取jre支持      360等浏览器jian兼容模式  可以很流畅的支持。但是在IE上就遇到提示。对用户体验不好。     

解决方法如下。

 

 

把网站地址加入进去后   重启浏览器。就此网站就不会在跳出此提示了!

相关推荐
©️2020 CSDN 皮肤主题: 编程工作室 设计师:CSDN官方博客 返回首页