Duplicate class com.alipay.a.a.a found in modules classes.jar (:alipaySdk-15.6.2-20190416165036:) an

做支付宝支付编译报这个错,是因为gradle版本过高,换低版本gradle就行了

classpath 'com.android.tools.build:gradle:3.3.1'
distributionUrl=https\://services.gradle.org/distributions/gradle-4.10.2-all.zip
相关推荐
©️2020 CSDN 皮肤主题: 大白 设计师:CSDN官方博客 返回首页