@Override报错,myeclipse配置路径
修改你的myeclipse指定的编译器版本在选项里的java compiler中指定版本至少在1.6以上在myEclipse中改变编译器的方法:Project->Properties->Java Compiler->Configure Workspace Setting,在弹出的页面中可以进行设置。
阅读更多
个人分类: myeclipse设置
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

不良信息举报

@Override报错,myeclipse配置路径

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭