linux update

Error: Package: libreport-2.1.11-35.el7.centos.x86_64 (@anaconda)
           Requires: libreport-filesystem = 2.1.11-35.el7.centos
           Removing: libreport-filesystem-2.1.11-35.el7.centos.x86_64 (@anaconda)
               libreport-filesystem = 2.1.11-35.el7.centos
           Updated By: libreport-filesystem-2.1.11-40.el7.centos.x86_64 (base)
               libreport-filesystem = 2.1.11-40.el7.centos
Error: Package: boost-thread-1.53.0-26.el7.x86_64 (@anaconda)
           Requires: boost-system(x86-64) = 1.53.0-26.el7
           Removing: boost-system-1.53.0-26.el7.x86_64 (@anaconda)
               boost-system(x86-64) = 1.53.0-26.el7
           Updated By: boost-system-1.53.0-27.el7.x86_64 (base)
               boost-system(x86-64) = 1.53.0-27.el7
 You could try using --skip-broken to work around the problem


没有更多推荐了,返回首页

私密
私密原因:
请选择设置私密原因
  • 广告
  • 抄袭
  • 版权
  • 政治
  • 色情
  • 无意义
  • 其他
其他原因:
120
出错啦
系统繁忙,请稍后再试

关闭