UruseiBest 的技术专栏

致力于推广vb.net编程开发

wpsdk 工具不能安装blend 4 解决方法

这两天重装了系统,so,又重新安装了vs,以前安装的vs2005,这次干脆换成了vs2010。同时也重新安装了wp sdk 工具。 以前挺顺利的安装,结果这次最后提示 未能安装以下组件 microsoft expression blend 4 for windows phone 7.1 郁闷...

2012-10-16 23:07:48

阅读数:918

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭