!!! JUnit version 3.8 or later expected:

Android Studio下进行java单元测试
使用JUnit4.12报以下错误
!!! JUnit version 3.8 or later expected:
解决办法:
如下图箭头位置(Run/Debug Configuration),修改JRE为1.8
这里写图片描述

阅读更多
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页