升级到Android Studio 4.1后 Plugin Error: Plugin “***“ is incompatible (supported only in IntelliJ IDEA)

Plugin Error: Plugin “***” is incompatible (supported only in IntelliJ IDEA)

升级到Android Studio 4.1后,提示错误,如题

一共三个插件,都是不兼容,只能在idea中使用,然后在File→Settings→Plugins里面也不显示,没法禁止啊!

在安装盘搜索其中一个插件的名字,找到了它的位置

C:\Users\lytxx\AppData\Roaming\Google\AndroidStudio4.1\plugins
把对应名字的jar包或者文件夹删除即可。

©️2020 CSDN 皮肤主题: 1024 设计师:上身试试 返回首页