Linux学习之出现无法apt-get update

如果是因为不安全,Release之类的,大多就是版本问题。只需要到这里官方仓库配置进行设置就可以了,找到符合自己操作系统版本的仓库文档。

到/etc/apt/下替换source.list。就可以了更新了。

©️2020 CSDN 皮肤主题: 创作都市 设计师:CSDN官方博客 返回首页