appcompat_v7报错,警报

这个吧,很简单的,是配置问题,先选中appcompat_v7----------->项目----------->属性----------------->android----------->把target选成和你下面项目匹配的api,应用,在clean.欧拉
发布了14 篇原创文章 · 获赞 2 · 访问量 5751
展开阅读全文

没有更多推荐了,返回首页

©️2019 CSDN 皮肤主题: 大白 设计师: CSDN官方博客

分享到微信朋友圈

×

扫一扫,手机浏览