微信小程序支持wss

有一个旧的websocket服务器,不支持wss. 单微信小程序要求支持wss. 所以需要部署一个nginx中转把wss协议proxy到旧的服务器上 server { listen 8443 ssl http2 default_server; li...

2018-07-30 17:37:16

阅读数 746

评论数 0

下载安装多版本CUDA的地方

https://developer.nvidia.com/cuda-toolkit-archive

2018-07-01 00:14:45

阅读数 123

评论数 0

安装python开发库解决-lpython3.5m无法找到的问题

 sudo apt-get install python3.5-dev 可以解决-lpython3.5m无法找到的问题。其他版本的python可以替换3.5.

2018-06-28 01:00:28

阅读数 849

评论数 0

如何在linux下让Nvida Tesla p系列GPU卡支持OpenGL

Goto https://developer.nvidia.com/opengl-driver点击Download for Linux 64-bit选择最新的渠道,下载最新的驱动程序安装文件,在服务器上执行后。即可

2018-06-27 09:47:09

阅读数 527

评论数 1

提示
确定要删除当前文章?
取消 删除
关闭
关闭