虚幻引擎安装失败:先决条件失败 IS-PQR23

因为启动Epic Games Launcher的时候没有选择管理器身份运行。 安装引擎UE 4.14 需要管理员身份才可以通过最后的先决条件验证。

2016-11-18 16:27:24

阅读数:4811

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭