google-chrome-stable : 依赖: libappindicator1 但是它将不会被安装

版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/xuwenneng/article/details/52583116


解决方法:

sudo apt-get -f install libappindicator1 libindicator7

展开阅读全文

没有更多推荐了,返回首页