错误Error running app: Instant Run requires 'Tools | Android | Enable ADB integration' to be enabled.

安上android studio2.0 后一运行出现这个,解决方法如下图:
这里写图片描述
将Enable ADB Integration 选上就可以了

阅读更多
文章标签: android studio
个人分类: 问题记录
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭