天蓝

记录个人成长吧!

Ubuntu14.0 64bit 下Scrapy爬虫框架的搭建

Ubuntu14.0 64bit 下Scrapy爬虫框架的搭建 Python 2.7: Scrapy是Python框架,当然要先安装Python ,不过由于Scrapy暂时只支持 Python2.7,因此首先确保你安装的是Python 2.7 .v检查Python的版本,$ python –ve...

2016-03-09 11:13:05

阅读数:328

评论数:0

提示
确定要删除当前文章?
取消 删除
关闭
关闭