fedora 28 中,WPS (PowerPoint,/usr/bin/wpp)不能启动

版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/ztguang/article/details/80334476

# fedora 28 中,WPS (PowerPoint,/usr/bin/wpp)不能启动


错误:依赖检测失败:
    [root@bupt wps]# /usr/bin/wpp

    /opt/kingsoft/wps-office/office6/wpp: error while loading shared libraries: libbz2.so.1.0: cannot open shared object file: No such file or directory


解决方法:
    ln -s /usr/lib64/libbz2.so.1.0.6 /usr/lib64/libbz2.so.1.0

阅读更多
想对作者说点什么?

博主推荐

换一批

没有更多推荐了,返回首页