关闭

Ubuntu apt-get 版本依赖的问题

375人阅读 评论(0) 收藏 举报
分类:

mark一下
aptitude这个包可以自动解决要安装的包所依赖的包版本过高的问题,给出几个解决方案并自动完成

0
0

查看评论
* 以上用户言论只代表其个人观点,不代表CSDN网站的观点或立场
    个人资料
    • 访问:24746次
    • 积分:587
    • 等级:
    • 排名:千里之外
    • 原创:35篇
    • 转载:1篇
    • 译文:0篇
    • 评论:6条
    文章分类
    最新评论