Error:This Gradle plugin requires a newer IDE able to request IDE model level 3. For Android Studio


该错误是AndroidStudio版本太低,需要升级Studio版本

阅读更多
版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/I_always_believe/article/details/79974486
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

关闭
关闭
关闭