ERROR in Cannot find module 'node-sass'(已解决)

ERROR in Cannot find module 'node-sass'

错误表示找不到node-sass模块。

因为cnpm安装导致的,换成npm安装就好

或者cnpm install node-sass@latest

解决方法:

输入命令:cnpm install node-sass@latest

发布了24 篇原创文章 · 获赞 39 · 访问量 14万+
展开阅读全文

没有更多推荐了,返回首页

©️2019 CSDN 皮肤主题: 创作都市 设计师: CSDN官方博客

分享到微信朋友圈

×

扫一扫,手机浏览