View requires API level 14 (current min is 9): <GridLayout>

原因:我们当前的minSdkVersion是9,要改成14或是18

方法:新版的Android Studio2.2  

Gardle Scripts->build.gradle(Modlue:app)修改minSdkVersion 14

阅读更多
个人分类: Android
想对作者说点什么? 我来说一句

没有更多推荐了,返回首页

不良信息举报

View requires API level 14 (current min is 9): <GridLayout>

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭