应用程序已被java安全阻止

打开远程管理界面报错应用程序已被java安全阻止
原因:您的安全设置已阻止应用程序使用已过期的Java版本运行
打开IE浏览器设置->Internet选项->程序->管理加载项,右键点击“Java Plug-in 版本号”,查看详细信息
在这里插入图片描述

打开如上目录,运行javacpl.exe,打开java控制面板->安全->编辑站点列表
或设置安全级别降低即可

已标记关键词 清除标记
相关推荐
©️2020 CSDN 皮肤主题: 数字20 设计师:CSDN官方博客 返回首页