TensorRt教程系列(转)

记录下偶然发现的一个TensorRt教程博客。特此分享下 TensorRT

2019-06-11 20:16:12

阅读数 63

评论数 0

Linux之cudnn升级方法

在安装tensorrt的时候,要求cudnn版本为7.3.1,而我之前安装的版本是5.1.10,因此需要对cudnn进行升级,升级方法很简单,而且不会对现有安装环境造成破坏,升级完之后tensorflow还可以正常使用 经过搜索找了一个博客,因此记录下,便于后期再次查找。 Linux之cudnn升...

2019-06-11 20:14:42

阅读数 7

评论数 0

提示
确定要删除当前文章?
取消 删除
关闭
关闭