MichaelJScofield的专栏

要好好学习。

关于Ubuntu包的降级

编译一个软件的时候,需要安装一个依赖包。可是死活装不上那个依赖包,原因竟是

2014-07-24 00:36:44

阅读数:2974

评论数:1

提示
确定要删除当前文章?
取消 删除
关闭
关闭