编译GCC-4.3.2的错误及解决方案

错误提示

configure: error: Building GCC requires GMP 4.2+, MPFR 2.3.1+ and MPC 0.8.0+.

阅读更多
版权声明:本文为博主原创文章,未经博主允许不得转载。 https://blog.csdn.net/qq_20669023/article/details/49911045
想对作者说点什么? 我来说一句

vs2013编译出的opencv310动态库

2016年12月16日 56.3MB 下载

Visual C++常见错误解决方案

2011年03月15日 213KB 下载

arm-linux-gcc_4.3.2编译安装过程

2013年09月30日 35KB 下载

没有更多推荐了,返回首页

不良信息举报

编译GCC-4.3.2的错误及解决方案

最多只允许输入30个字

加入CSDN,享受更精准的内容推荐,与500万程序员共同成长!
关闭
关闭