Spring的版本和JDK版本要求

搭建spring框架得时候要考虑jdk的版本,提供一下参考

JDK 8 中可以使用 Spring Framework 5.x

更多版本分析:http://yayihouse.com/yayishuwu/chapter/1043

阅读更多
换一批

没有更多推荐了,返回首页