Vs 中关于项目中的某 NuGet 程序包还原失败:找不到“xxx”版本的程序包“xxx”

https://www.cnblogs.com/Can-daydayup/p/10193568.html
详细链接:https://www.cnblogs.com/Can-daydayup/p/10193568.html#_label1_0

如果上述方法无效很可能是vs2017不支持.netcore3.1版本问题,(vs2017最多支持到.netcore2.2)建议使用vs2019.

©️2020 CSDN 皮肤主题: 大白 设计师:CSDN官方博客 返回首页