IDEA支持es6设置

file>settings>Lauguages & Frameworks>javascript:
将javascript languages version 修改为 ECMAScript 6。

阅读更多

没有更多推荐了,返回首页