北邮机试 | bupt oj | A + B Problem

A + B Problem

时间限制 1000 ms 内存限制 65536 KB

题目描述

Calculate the sum of two given integers A and B.

输入格式

The input consists of a line with A and B. (−104≤A,B≤104).

输出格式

Output the only answer.

输入样例

2 3

输出样例

5

 AC代码

#include <iostream>
 
using namespace std;
 
int main()
{
    //cout << "Hello world!" << endl;
    int a,b;
    cin>>a>>b;
    cout<<(a+b)<<endl;
    return 0;
}

 

  • 0
    点赞
  • 1
    收藏
    觉得还不错? 一键收藏
  • 0
    评论
评论
添加红包

请填写红包祝福语或标题

红包个数最小为10个

红包金额最低5元

当前余额3.43前往充值 >
需支付:10.00
成就一亿技术人!
领取后你会自动成为博主和红包主的粉丝 规则
hope_wisdom
发出的红包
实付
使用余额支付
点击重新获取
扫码支付
钱包余额 0

抵扣说明:

1.余额是钱包充值的虚拟货币,按照1:1的比例进行支付金额的抵扣。
2.余额无法直接购买下载,可以购买VIP、付费专栏及课程。

余额充值